<!DOCTYPE html>
<html lang="nb">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta name="referrer" content="origin-when-cross-origin"/>
        <link rel="stylesheet" href="/dist/css/bibelselskapet.min.css?v=11">
    <link rel="apple-touch-icon" sizes="180x180" href="/images/favicon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/images/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/images/favicon/favicon-16x16.png">
    <link rel="mask-icon" href="/images/favicon/safari-pinned-tab.svg" color="#e30037">
    <link rel="shortcut icon" href="/images/favicon/favicon.ico">
    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="theme-color" content="#ffffff">
                                            <!-- Hotjar Tracking Code for https://bibel.no/ -->
    <script>
        (function(h,o,t,j,a,r){
            h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
            h._hjSettings={hjid:2646846,hjsv:6};
            a=o.getElementsByTagName('head')[0];
            r=o.createElement('script');r.async=1;
            r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
            a.appendChild(r);
        })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
    </script>
<title>Bibelselskapet | BibleProject</title>
<script>window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments)};
gtag('js', new Date());
gtag('config', 'UA-2705030-12', {'send_page_view': true,'anonymize_ip': false,'link_attribution': false,'allow_display_features': false});
</script>
<script>dataLayer = [];
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WPNMDS');
</script>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2181528588575499');
fbq('track', 'PageView');
</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-2705030-12', 'auto');
ga('require', 'displayfeatures');
ga('require', 'ecommerce');
ga('require', 'ec');
</script><meta name="generator" content="SEOmatic">
<meta name="keywords" content="givere, norge, millionbeløp, dette, gratis, ressurser, bibelanimasjon, kommer, være, alle, populær, norsk, takket, bruk">
<meta name="description" content="Populær bibelanimasjon kommer nå på norsk. Takket være givere i Norge som gav millionbeløp, er dette gratis ressurser alle kan ta i bruk.">
<meta name="referrer" content="no-referrer-when-downgrade">
<meta name="robots" content="all">
<meta content="nb_NO" property="og:locale">
<meta content="Bibelselskapet" property="og:site_name">
<meta content="website" property="og:type">
<meta content="https://bibel.no/om-bibelen/bibleproject" property="og:url">
<meta content="BibleProject" property="og:title">
<meta content="Populær bibelanimasjon kommer nå på norsk. Takket være givere i Norge som gav millionbeløp, er dette gratis ressurser alle kan ta i bruk." property="og:description">
<meta content="https://bibel.no/images/uploads/_1200x630_crop_center-center_82_none/BibleProject_kjerneside.png?mtime=1619616701" property="og:image">
<meta content="1200" property="og:image:width">
<meta content="630" property="og:image:height">
<meta content="Bibelselskapet Logo" property="og:image:alt">
<meta name="facebook-domain-verification" content="mxmz9z0oh7jmbzgorpg580rx31vv1t">
<link href="https://bibel.no/om-bibelen/bibleproject" rel="canonical">
<link href="https://bibel.no" rel="home">
<link type="text/plain" href="https://bibel.no/humans.txt" rel="author"></head>
<body ><script async src="https://www.googletagmanager.com/gtag/js?id=UA-2705030-12"></script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WPNMDS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=2181528588575499&ev=PageView&noscript=1" /></noscript>

    <a class="scroll" id="tilinnhold" href="#content">Gå til innhold</a>
    <header class="site__header">
        <div class="container">
            
<div class="site__header__content">
    <div class="site__header__logo">
        <a href="https://bibel.no/"><img src="/images/logo.svg" alt="Bibelselskapets logo med lenke til forsiden" class="img-fluid" /></a>
    </div>
    <div class="site__header__nav">
        <nav>
            <ul>
                            <li class="nav__item nav__item__link   ">
                    <a  href="https://bibel.no/sok "><span>Søk</span></a>
                                    </li>
                            <li class="nav__item nav__item__link   ">
                    <a  href="/nettbibelen "><span>Les Bibelen</span></a>
                                    </li>
                            <li class="nav__item nav__item__link   active">
                    <a  href="https://bibel.no/om-bibelen "><span>Om Bibelen</span></a>
                                    </li>
                            <li class="nav__item nav__item__link   ">
                    <a  href="https://bibel.no/bibelgaven "><span>Bibelgaven</span></a>
                                    </li>
                            <li class="nav__item nav__item__link   ">
                    <a  href="https://bibel.no/verbum "><span>Verbum forlag</span></a>
                                    </li>
                            <li class="nav__item nav__item__link   ">
                    <a  href="https://bibel.no/nettbutikk "><span>Nettbutikk</span></a>
                                    </li>
            
                                                                                    <li class="nav__item nav__item__hamburger">
                    <a href="#" title="Åpne menyen" aria-label="Åpne menyen" aria-expanded="false">
                        <div class="nav__item__hamburger__icon" aria-hidden="true">
                            <div class="hamburger hamburger--slider js-hamburger">
                                <div class="hamburger-box">
                                    <div class="hamburger-inner"></div>
                                </div>
                            </div>
                        </div>
                    </a>
                </li>
            </ul>
        </nav>
    </div>

    <div class="site__header__nav__mobile">
        <div class="row">
            <div class="col-12 col-sm-6 col-md-6 col-lg-6 col-xl-6 col__1">
                <ul>
                                            <li class="nav__item   ">
                            <a  href="https://bibel.no/sok"><span>Søk</span></a>
                                                    </li>
                                            <li class="nav__item   ">
                            <a  href="https://bibel.no/"><span>Forsiden</span></a>
                                                    </li>
                                            <li class="nav__item   active">
                            <a  href="https://bibel.no/om-bibelen"><span>Om Bibelen</span></a>
                                                    </li>
                                            <li class="nav__item   ">
                            <a  href="https://bibel.no/bibelgaven"><span>Bibelgaven</span></a>
                                                    </li>
                                            <li class="nav__item   ">
                            <a  href="https://bibel.no/tidslinjen"><span>Tidslinjen</span></a>
                                                    </li>
                                            <li class="nav__item   ">
                            <a  href="https://bibel.no/verbum"><span>Verbum forlag</span></a>
                                                    </li>
                                            <li class="nav__item   ">
                            <a  href="https://bibel.no/nettbutikk"><span>Nettbutikk</span></a>
                                                    </li>
                                            <li class="nav__item   ">
                            <a  href="https://bibel.no/kunnskap-og-laring"><span>Kurs og foredrag</span></a>
                                                    </li>
                                            <li class="nav__item   ">
                            <a  href="https://bibel.no/nettbibelen/kirkearets-tekster"><span>Kirkeårets tekster</span></a>
                                                    </li>
                                    </ul>
            </div>
            <div class="col-12 col-sm-6 col-md-6 col-lg-6 col-xl-6 col__2">

                <ul>
                                            <li class="nav__item   ">
                            <a  href="https://bibel.no/nyheter"><span>Nyheter</span></a>
                                                    </li>
                                            <li class="nav__item   ">
                            <a  href="https://bibel.no/om-oss"><span>Om Bibelselskapet</span></a>
                                                    </li>
                                            <li class="nav__item   ">
                            <a  href="https://bibel.no/kontakt-oss"><span>Kontakt oss</span></a>
                                                    </li>
                                            <li class="nav__item   ">
                            <a  href="https://bibel.no/podcaster"><span>Podkaster</span></a>
                                                    </li>
                                            <li class="nav__item   active">
                            <a  href="https://bibel.no/om-bibelen/bibleproject"><span>BibleProject</span></a>
                                                    </li>
                    
                                            <li class="nav__item nav__item__login"><a href="https://bibel.no/logg-inn">Logg inn</a></li>
                                    </ul>

                <a class="bttn" href="https://bibel.no/nettbibelen">Les Bibelen her</a>

            </div>
        </div>
    </div>


</div>
        </div>
    </header>
        <main id="content" role="main" tabindex="-1">
        <div class="container">
            <div class="blocks">
                        

    <div class="block block__page mb-0 ">
                <div class="block block__content">
            <div class="block block__header">
                <div class="row">
                    <div class="col-md-10 offset-md-1">
                                            <div class="row">
                            <div class="col-md-8">
                                            <ul class="breadcrumbs">
            <li><a href="https://bibel.no/"><span>Forside</span></a></li><li><a href="https://bibel.no/om-bibelen"><span>Om Bibelen</span></a></li><li>BibleProject</li>
        </ul>
                                </div>
                        </div>
                                            <div class="row">
                            <div class="col-md-8">
                                <div class="text">
                                                                            <h1>BibleProject</h1>
                                                                                                                <div class="intro">
                                            <p>Populær bibelanimasjon kommer nå på norsk. Takket være givere i Norge som gav millionbeløp, er dette gratis ressurser alle kan ta i bruk. </p>
                                        </div>
                                                                    </div>
                            </div>
                                                                                                                                                                                                                                                                                                    
<div class="col-md-3 offset-md-1">
    <div class="block__anchors">
        <div class="text">
            <h2>Hopp rett til</h2>
            <ul>
                                    <li><a class="link" href="#lukas-serien">Lukas-serien</a></li>
                                    <li><a class="link" href="#lukas-serien">Om BibleProject</a></li>
                                    <li><a class="link" href="#lukas-serien">Leseplaner</a></li>
                                    <li><a class="link" href="#lukas-serien">Ofte stilte spørsmål</a></li>
                                    <li><a class="link" href="#last-ned-les-bibelen-plakatene">Last ned «Les Bibelen»-plakatene</a></li>
                                    <li><a class="link" href="#promoteringsmateriell">Promoteringsmateriell</a></li>
                                    <li><a class="link" href="#siste-nytt">Siste nytt</a></li>
                            </ul>
        </div>
    </div>
</div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        

        <div class="block block__content__sections">
                                                    <div class="block block__richText itemid-274146" >
        <div class="row">
            <div class="col-md-8 offset-md-1 col-lg-6 offset-lg-1">
                <div class="text">
                    <h1>Har laget populær bibelanimasjon</h1>
                </div>
            </div>
        </div>
    </div>
                
                                                                        
                
                        
    <div class="block block__richTextWithImage image-position--right">
        <div class="block__wrapper">
            <div class="row justify-content-center">
                <div class="col-md-10">

                    <div class="row">
                        <div class="col-md-6">
                                                            <figure>
                                    <img class="img-fluid" srcset="https://bibel.no/images/uploads/_halfWidthImage/01.jpg 1x,
                                                                https://bibel.no/images/uploads/_halfWidthImage2x/01.jpg 2x"
                                                                src="https://bibel.no/images/uploads/_halfWidthImage/01.jpg" alt="To gutter som jobber i et animasjonsstudio med skjermer og tegninger"/>
                                </figure>
                                                    </div>

                        <div class="col-md-6">
                            <div class="text">
                                <p>Tommy og Markus Vad Flaaten er brødre og jobber i Verdiverkstedet. De har re-animert de originale engelske BibleProject-filmene til norsk. Bibelkunnskap i kombinasjon med en lidenskap for visuell historiefortelling har inspirert brødrene. Prosjektet er folkefinansiert av norske givere.</p>

<p>– Folk har ikke til alltid kunnet lese, og dermed har det vært stor tradisjon for muntlig fortelling av Bibelen, sier Tommy.</p>

<p>– Fortellerkunsten er verdifull, om det så er via flanellograf eller digitale flater. I antikken hadde Markus og jeg sikkert sittet og tegnet i sanden mens noen fortalte bibeltekstene høyt, ler Tommy.</p>
                            </div>
                        </div>
                    </div>


                </div>
            </div>
        </div>
    </div>
                
                                                    <div class="block block__videos itemid-255308" >
        <div class="row">
            <div class="col-md-10 offset-md-1 list__item">
                <div class="row align-items-center">
                    <div class="col">
                                                                            <div class="embed-responsive embed-responsive-16by9">
                                <iframe class="embed-responsive-item" src="https://www.youtube.com/embed/bktDXGBiRJM" allowfullscreen></iframe>
                            </div>
                                            </div>

                    
                </div>
            </div>
        </div>
    </div>
                
                                                            <div class="block block__subPages itemid-255310"  id="lukas-serien" >
        <div class="block__content">
            <div class="row">
                <div class="col-md-10 offset-md-1">
                    <div class="row list">
                                            <div class="col-12 col-sm-6 col-md-6 col-lg-6 col-xl-6 list__item">
                            <article>
                                <a href="https://bibel.no/om-bibelen/bibleproject/bibleproject-om-les-bibelen">
                                    <div class="text">
                                        <h1>Les Bibelen-serien</h1>
                                        <div class="title__sep"></div>
                                                                                    <div class="intro">
                                                <p>Les Bibelen er en serie med forklarende film til hver bok i Bibelen. La deg inspirere til å lese Bibelens bøker på nytt. </p>
                                            </div>
                                                                            </div>
                                </a>
                            </article>
                        </div>
                                            <div class="col-12 col-sm-6 col-md-6 col-lg-6 col-xl-6 list__item">
                            <article>
                                <a href="https://bibel.no/om-bibelen/bibleproject/bibleproject-lukas-serien">
                                    <div class="text">
                                        <h1>Lukas-serien</h1>
                                        <div class="title__sep"></div>
                                                                                    <div class="intro">
                                                <p>Lukas-serien består av ni filmer fra Lukas og Apostelgjerningene. Lukas har skrevet begge bøkene, og sammen utgjør de et samlet verk som forteller om hva Jesus sa og gjorde, og hvordan den tidlige kirken ble til. </p>
                                            </div>
                                                                            </div>
                                </a>
                            </article>
                        </div>
                                            <div class="col-12 col-sm-6 col-md-6 col-lg-6 col-xl-6 list__item">
                            <article>
                                <a href="https://bibel.no/om-bibelen/bibleproject/om-bibleproject">
                                    <div class="text">
                                        <h1>Om BibleProject</h1>
                                        <div class="title__sep"></div>
                                                                                    <div class="intro">
                                                <p>BibleProject er en omfattende produksjon av korte animerte filmer som med høy faglig og kunstnerisk kvalitet presenterer de store linjene i den bibelske fortellingen. Filmene hjelper oss å forstå Bibelen bedre. </p>
                                            </div>
                                                                            </div>
                                </a>
                            </article>
                        </div>
                                            <div class="col-12 col-sm-6 col-md-6 col-lg-6 col-xl-6 list__item">
                            <article>
                                <a href="https://bibel.no/om-bibelen/bibleproject/faq-bibleproject">
                                    <div class="text">
                                        <h1>Ofte stilte spørsmål om BibleProject</h1>
                                        <div class="title__sep"></div>
                                                                                    <div class="intro">
                                                <p>Hvem er rettighetsinnehaver til BibleProject på norsk? Hvor mye oversettes til norsk? Hvem samler inn penger til BibleProject oversettelsen til norsk? Få svar på spørsmål om BibleProject.</p>
                                            </div>
                                                                            </div>
                                </a>
                            </article>
                        </div>
                                        </div>
                </div>
            </div>
        </div>
    </div>
                
                                                    <div class="block block__richText itemid-271282"  id="last-ned-les-bibelen-plakatene" >
        <div class="row">
            <div class="col-md-8 offset-md-1 col-lg-6 offset-lg-1">
                <div class="text">
                    <p> </p>
                </div>
            </div>
        </div>
    </div>
                
                                                <div class="block block__attachment block--background-color itemid-271283">
    <div class="row">
        <div class="col-md-8 offset-md-1 col-lg-6 offset-lg-1">
            <div class="block__content">
                <div class="text">
                                    <h2 class="h4">Last ned «Les Bibelen»-plakatene</h2>
                
                                                    <ul class="list-unstyled">
                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                                                                                                    
                        <li><i class="fa fa-file-archive-o" aria-hidden="true"></i> <a href="https://bibel.no/attachments/uploads/Det-gamle-testamentet.zip" download>Det gamle testamentet (16.2 MB)</a></li>
                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                                                                                                    
                        <li><i class="fa fa-file-archive-o" aria-hidden="true"></i> <a href="https://bibel.no/attachments/uploads/Det-nye-testamentet.zip" download>Det nye testamentet (12.3 MB)</a></li>
                                        </ul>
                                </div>
            </div>
        </div>
    </div>
</div>

                
                                                 
                        


<div class="block block__readingPlanlistHorizontal itemid-255311" >
    <div class="block__header">
        <div class="row">
            <div class="col">
                <h1>Leseplaner</h1>
            </div>
            <div class="col">
                                    <a class="block__headerlink" href="https://bibel.no/bibelen/bibelstudier/bibleproject">Se alle leseplaner</a>
                            </div>
        </div>
    </div>
    <div class="block__body">
        <div class="row list">
                                    
            <div class="col-12 col-sm-6 col-md-4 col-lg-4 col-xl-4 list__item">
                <article>
                    <a href="https://bibel.no/bibelen/bibelstudier/et-annerledes-liv">
                                                <figure>
                                                    <img class="img-fluid" src="https://bibel.no/images/uploads/_readingPlanListImage/Et-annerledes-liv-leseplan-headere2.jpg" alt="" />
                                                </figure>
                        
                                                    <h1>Et annerledes liv</h1>
                                                                            <div class="intro">
                                <p>Lukasevangeliet er ett av fire evangelier om Jesus Kristus fra Nasaret. Men dette evangeliet portretterer Jesus på en litt annerledes måte. Det fokuserer på Jesu «bakvendtland-forkynnelse».</p>
                            </div>
                                            </a>
                </article>
            </div>
                                    
            <div class="col-12 col-sm-6 col-md-4 col-lg-4 col-xl-4 list__item">
                <article>
                    <a href="https://bibel.no/bibelen/bibelstudier/filipperbrevet">
                                                <figure>
                                                    <img class="img-fluid" src="https://bibel.no/images/uploads/_readingPlanListImage/Filipperbrevet-listevisning.jpg" alt="" />
                                                </figure>
                        
                                                    <h1>Filipperbrevet</h1>
                                                                            <div class="intro">
                                <p>Filipperbrevet er med rette kalt et Kristus-brev pga. sitt vitnesbyrd om hva Kristus betyr. Om vi skal finne et hovedtema, må det være gleden, som er hele brevets grunntone.</p>
                            </div>
                                            </a>
                </article>
            </div>
                                    
            <div class="col-12 col-sm-6 col-md-4 col-lg-4 col-xl-4 list__item">
                <article>
                    <a href="https://bibel.no/bibelen/bibelstudier/efeserbrevet">
                                                <figure>
                                                    <img class="img-fluid" src="https://bibel.no/images/uploads/_readingPlanListImage/Efeserbrevet-headere2.jpg" alt="" />
                                                </figure>
                        
                                                    <h1>Efeserbrevet</h1>
                                                                            <div class="intro">
                                <p>Efeserbrevet er med rette kalt kirkebrevet. Kirken er Kristi legeme. Kirkefellesskapet, kirkens forhold til Kristus og dens betydning for den enkelte understrekes. Kirken er nøye knyttet til Guds frelsesplan, som er fra evighet til evighet.</p>
                            </div>
                                            </a>
                </article>
            </div>
                    </div>
    </div>
</div>
                
                                                    <div class="block block__videos itemid-255312" >
        <div class="row">
            <div class="col-md-10 offset-md-1 list__item">
                <div class="row align-items-center">
                    <div class="col">
                                                                            <div class="embed-responsive embed-responsive-16by9">
                                <iframe class="embed-responsive-item" src="https://www.youtube.com/embed/ZCtuGcr14uQ" allowfullscreen></iframe>
                            </div>
                                            </div>

                                        <div class="col-md-6">
                        <div class="text">
                                                        <h2>Finn BibleProject i Nettbibelen!</h2>
                                                                                </div>
                    </div>
                    
                </div>
            </div>
        </div>
    </div>
                
                                                    
    <div class="block block__externalLink block--background-color itemid-272575"  id="promoteringsmateriell" >
        <div class="block__content">
            <div class="row justify-content-center"  id="promoteringsmateriell" >
                <div class="col-md-10">
                    <div class="row">
                                                <div class="col-12 col-xl-9">
                                                    <div class="text">
                                                                    <h2>Promoteringsmateriell og omtaler</h2>
                                                                                                    <p>Vi vil løpende utarbeide promoteringsmateriell som kan brukes fritt til å promotere BibleProject ressurser. Er du på jakt etter noe spesifikt, ikke nøl med å ta kontakt med oss på post@bibel.no</p>
<p>Les også omtaler om prosjektet</p>
                                                                <a class="bttn bttn--rubin" href="https://bibel.no/om-bibelen/bibleproject/bibleproject-promofilmer">Mer</a>
                            </div>
                        </div>

                                            </div>
                </div>
            </div>
        </div>
    </div>
                
                                                            <hr style=" " class="block block__separator itemid-255313">
                
                                                 
                        
    <div class="block block__newslist itemid-255314"  id="siste-nytt" >
        <div class="block__header">
            <div class="row">
                <div class="col">
                    <h1>Nyheter</h1>
                </div>
                <div class="col">
                                                    <a class="block__headerlink" href="https://bibel.no/nyheter/bibleproject">Se alle nyheter</a>
                                </div>
            </div>
        </div>
        <div class="block__body">
            <div class="row list ">
                                                <div class="col-12 col-sm-6 col-md-4 col-lg-4 col-xl-4 list__item">
                    <article>
                        <a href="https://bibel.no/nyheter/ny-serie-fra-bibleproject-lanseres-nå">
                                                            <figure>
                                    <img class="img-fluid" src="https://bibel.no/images/uploads/featured-images/_newsListImage/lesbibel_header.jpg"/>
                                </figure>
                            
                                                            <h1>Ny serie fra BibleProject</h1>
                                                        <div class="text">
                                                                        <div class="intro">
                                            <p>"Les Bibelen" er forklarende filmer til hver bok i Bibelen. La deg inspirere til å lese Bibelens bøker. </p>
                                        </div>
                                
                                <div class="item__date">6. mai, 2021</div>

                            </div>
                        </a>
                    </article>
                </div>
                                                <div class="col-12 col-sm-6 col-md-4 col-lg-4 col-xl-4 list__item">
                    <article>
                        <a href="https://bibel.no/nyheter/bp-lukas-serien">
                                                            <figure>
                                    <img class="img-fluid" src="https://bibel.no/images/uploads/featured-images/_newsListImage/Apg-4.jpg"/>
                                </figure>
                            
                                                            <h1>BibleProject: Lukas-serien</h1>
                                                        <div class="text">
                                                                        <div class="intro">
                                            <p>Se spennende filmer om Lukas og Apostlenes gjerninger. Her er første del av Apostlenes gjerninger godt forklart.<br /></p>
                                        </div>
                                
                                <div class="item__date">4. desember, 2020</div>

                            </div>
                        </a>
                    </article>
                </div>
                                                <div class="col-12 col-sm-6 col-md-4 col-lg-4 col-xl-4 list__item">
                    <article>
                        <a href="https://bibel.no/nyheter/bibleproject-kommer-på-norsk">
                                                            <figure>
                                    <img class="img-fluid" src="https://bibel.no/images/uploads/featured-images/_newsListImage/57499/2020.BibleProject-kommer-pa-norsk.jpg"/>
                                </figure>
                            
                                                            <h1>BibleProject på norsk</h1>
                                                        <div class="text">
                                                                        <div class="intro">
                                            <p>De etterspurte videoene fra The Bible Project er sett av millioner. Nå kommer de på norsk. Med det går noe som har vært en drøm for mange i lang tid, i oppfyllelse.</p>
                                        </div>
                                
                                <div class="item__date">7. oktober, 2020</div>

                            </div>
                        </a>
                    </article>
                </div>
                            </div>
        </div>
    </div>
                
                                                

        
    <div class="block block__newsletter block--background-color  itemid-255315" id="nyhetsbrev-blokk">
        <div class="block__content">
            <div class="row">
                <div class="col-md-12">
                    <div class="row">
                        <div class="col-md-10 offset-md-1">
                            <form class="newsletter-form" action="" method="post">
                                <input type="hidden" name="CRAFT_CSRF_TOKEN" value="gDvT23tvcPO2txUrABVis7L4xMdU4eMpCle2H6KIlJYvUNk8sB7AMLQJn6hDGUaY0dF7WlJvKdHmyI-sHbuNQ3IEhG-Xz8T0aAqgcdValB0=">
                                <input type="hidden" name="action" value="bibel-module/mailchimp-subscribe/subscribe">
                                <input type="hidden" name="redirect" value="https://bibel.no/om-bibelen/bibleproject?utm_source=vl&amp;utm_medium=advertorial&amp;utm_campaign=bp_01">
                                <input type="hidden" name="redirectHash" value="nyhetsbrev-blokk" >
                                                                                                <input type="hidden" name="audienceId" value="a13773ad01">
                                                                <input type="hidden" name="language" value="no">

                                                                                                                                        
                                <div class="text">
                                    <h2>Hold deg oppdatert på BibleProject i Norge!</h2>
                                    <p>Meld deg på vårt nyhetsbrev for BibleProject i Norge! Vi vil kun sende deg informasjon relatert til BibleProject-arbeidet vårt.</p>


                                    
                                    <div class="form-group form__email clearfix">
                                        <div class="email__input">
                                            <label for="emailInput" class="sr-only">
                                                E-post:
                                            </label>
                                            <input id="emailInput" class="form-control" type="email" name="email" placeholder="Din e-postadresse"
                                                 />
                                        </div>
                                        <div class="email__button">
                                            <button type="submit" class="btn btn-primary">Meld på</button>
                                        </div>
                                    </div>

                                    
                                </div>
                            </form>
                        </div>
                    </div>
                    <div class="row mt-4">
                        <div class="col-12 col-md-10 offset-md-1 col-lg-5 offset-lg-1 col-xl-5 offset-xl-1 footer__links__left">
                            <div class="footer__links__left__wrapper">
                                <a class="link" href="https://bibel.no/faq">Les vår personvernserklæring</a>
                            </div>
                        </div>
                                                                                    <div class="col-12 col-md-10 offset-md-1 col-lg-5 offset-lg-0 footer__links__right">
                                    <div class="footer__links__right__wrapper">
                                                                                                                                                            </div>
                                </div>
                                                                        </div>
                </div>
            </div>
        </div>
    </div>
                
                    </div>
    </div>

            </div>
        </div>
    </main>
    <footer class="site__footer">
        <div class="container">
        <div class="block block--background-color">
    <div class="block__content">
        <div class="row list">
                                                <div class="col-12 col-sm-12 col-md-5 offset-md-1 col-lg-3 offset-lg-1 col1">
                <ul>
                                    <li><a  class="" href="https://bibel.no/sok">Søk</a></li>
                                    <li><a  class="" href="https://bibel.no/">Forsiden</a></li>
                                    <li><a  class="" href="https://bibel.no/om-bibelen">Om Bibelen</a></li>
                                    <li><a  class="" href="https://bibel.no/bibelgaven">Bibelgaven</a></li>
                                    <li><a  class="" href="https://bibel.no/tidslinjen">Tidslinjen</a></li>
                                    <li><a  class="" href="https://bibel.no/verbum">Verbum forlag</a></li>
                                    <li><a  class="" href="https://bibel.no/nettbutikk">Nettbutikk</a></li>
                                    <li><a  class="" href="https://bibel.no/kunnskap-og-laring">Kurs og foredrag</a></li>
                                    <li><a  class="" href="https://bibel.no/nettbibelen/kirkearets-tekster">Kirkeårets tekster</a></li>
                                </ul>
            </div>
            <div class="col-12 col-sm-12 col-md-5 offset-md-1 col-lg-3 offset-lg-1 col2">
                <ul>
                                    <li><a  class="" href="https://bibel.no/om-oss">Om Bibelselskapet</a></li>
                                    <li><a  class="" href="https://bibel.no/nyheter">Nyheter</a></li>
                                    <li><a  class="" href="https://bibel.no/om-bibelen/bibleproject">BibleProject</a></li>
                                    <li><a  class="" href="https://bibel.no/podcaster">Podkaster</a></li>
                                    <li><a  class="" href="https://bibel.no/bibelgaven/personvernserklaring">Personvernerklæring</a></li>
                                    <li><a  class="" href="https://bibel.no/ledige-stillinger">Ledige stillinger</a></li>
                                    <li><a  class="" href="https://bibel.no/kontakt-oss">Kontakt oss</a></li>
                                    <li><a  class="" href="https://bibel.no/verbum/send-inn-manus">Send inn manus</a></li>
                                </ul>
            </div>
            <div class="col-12 col-sm-12 col-md-5 offset-md-1 col-lg-3 offset-lg-1 col3">
                <ul>
                                    <li><a  class="bttn--nettbibelen" href="/nettbibelen" rel="noopener" target="_blank">Les Bibelen her</a></li>
                                    <li><a  class="" href="https://www.facebook.com/Bibelselskapet/" rel="noopener" target="_blank">Facebook</a></li>
                                    <li><a  class="" href="https://www.instagram.com/bibel.no/" rel="noopener" target="_blank">Instagram</a></li>
                                    <li><a  class="" href="">Org.nr: 935 570 212</a></li>
                                    <li><a  class="" href="">Gavekonto: 3000.16.16869</a></li>
                                    <li><a  class="">VIPPS: 94418</a></li>
                                    <li><a  class="" href="">Forsidefoto: Dan Aksel Jacobsen</a></li>
                                </ul>
            </div>
        </div>
    </div>
</div>
        </div>
    </footer>
                <script src="/dist/js/bibelselskapet.min.js"></script>
    
    <script type="text/javascript" src="https://bibel.no/dist/js/blocks.js"></script>
<script type="application/ld+json">{"@context":"http://schema.org","@graph":[{"@type":"WebPage","author":{"@id":"www.bibel.no#identity"},"copyrightHolder":{"@id":"www.bibel.no#identity"},"copyrightYear":"2020","creator":{"@id":"www.bibel.no#creator"},"dateModified":"2022-11-24T14:20:45+01:00","datePublished":"2020-08-18T11:55:00+02:00","description":"Populær bibelanimasjon kommer nå på norsk. Takket være givere i Norge som gav millionbeløp, er dette gratis ressurser alle kan ta i bruk.","headline":"BibleProject","image":{"@type":"ImageObject","url":"https://bibel.no/images/uploads/_1200x630_crop_center-center_82_none/BibleProject_kjerneside.png?mtime=1619616701"},"inLanguage":"nb-no","mainEntityOfPage":"https://bibel.no/om-bibelen/bibleproject","name":"BibleProject","publisher":{"@id":"www.bibel.no#creator"},"url":"https://bibel.no/om-bibelen/bibleproject"},{"@id":"www.bibel.no#identity","@type":"LocalBusiness","address":{"@type":"PostalAddress","addressCountry":"Oslo","addressLocality":"Oslo","postalCode":"0165","streetAddress":"Bernhard Getz' gate 3"},"alternateName":"Bibelselskapet","description":"Bruk Bibelen med Bibelselskapets bibeloversettelser lett tilgjengelig, digitale leseplaner og dybdeartikler om høytider og bibelske tema.","email":"post@bibel.no","image":{"@type":"ImageObject","height":"300","width":"300"},"logo":{"@type":"ImageObject","height":"60","width":"60"},"name":"Det Norske Bibelselskap","openingHoursSpecification":[{"@type":"OpeningHoursSpecification","closes":"15:00:00","dayOfWeek":["Monday"],"opens":"09:00:00"},{"@type":"OpeningHoursSpecification","closes":"15:00:00","dayOfWeek":["Tuesday"],"opens":"09:00:00"},{"@type":"OpeningHoursSpecification","closes":"15:00:00","dayOfWeek":["Wednesday"],"opens":"09:00:00"},{"@type":"OpeningHoursSpecification","closes":"15:00:00","dayOfWeek":["Thursday"],"opens":"09:00:00"},{"@type":"OpeningHoursSpecification","closes":"15:00:00","dayOfWeek":["Friday"],"opens":"09:00:00"}],"priceRange":"$","telephone":"47 97 64 50","url":"https://bibel.no/www.bibel.no"},{"@id":"#creator","@type":"Organization"},{"@type":"BreadcrumbList","description":"Breadcrumbs list","itemListElement":[{"@type":"ListItem","item":"https://bibel.no","name":"Hjem","position":1},{"@type":"ListItem","item":"https://bibel.no/om-bibelen","name":"Om Bibelen","position":2},{"@type":"ListItem","item":"https://bibel.no/om-bibelen/bibleproject","name":"BibleProject","position":3}],"name":"Breadcrumbs"}]}</script></body>
</html>
